<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ante la debacle de la educación venezolana, surgen microescuelas como alternativa para llenar los vacíos académicos</title>
	<link rel="canonical" href="http://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ante la debacle de la educación venezolana, surgen microescuelas como alternativa para llenar los vacíos académicos" />
	<meta property="og:description" content="&nbsp; &nbsp; &nbsp; &nbsp; Frente al derrumbe del sistema educativo público, en Montalbán, estado Carabobo, toman auge las alternativas pedagógicas denominadas tareas dirigidas o microescuelas. [&hellip;]" />
	<meta property="og:url" content="https://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2022-12-28T14:00:46+00:00" />
	<meta property="article:modified_time" content="2022-12-29T01:51:51+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg" />
	<meta property="og:image:width" content="1040" />
	<meta property="og:image:height" content="780" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lucho Suárez" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://erpgkm.awsve.com/#website","url":"https://erpgkm.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://erpgkm.awsve.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/#primaryimage","inLanguage":"es-ES","url":"https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?fit=1040%2C780","contentUrl":"https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?fit=1040%2C780","width":1040,"height":780,"caption":"Fotos Cortes\u00eda de la asociaci\u00f3n acad\u00e9mica Un Estado de Derecho\u00a0(UED)"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/#webpage","url":"https://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/","name":"Ante la debacle de la educaci\u00f3n venezolana, surgen microescuelas como alternativa para llenar los vac\u00edos acad\u00e9micos","isPartOf":{"@id":"https://erpgkm.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/#primaryimage"},"datePublished":"2022-12-28T14:00:46+00:00","dateModified":"2022-12-29T01:51:51+00:00","author":{"@id":"https://erpgkm.awsve.com/#/schema/person/c6af70ce0661886659bda9e9ad223722"},"breadcrumb":{"@id":"https://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ante la debacle de la educaci\u00f3n venezolana, surgen microescuelas como alternativa para llenar los vac\u00edos acad\u00e9micos"}]},{"@type":"Person","@id":"https://erpgkm.awsve.com/#/schema/person/c6af70ce0661886659bda9e9ad223722","name":"Lucho Su\u00e1rez","image":{"@type":"ImageObject","@id":"https://erpgkm.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/880bb182bd46bae1115aa3cbfb2df4d9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/880bb182bd46bae1115aa3cbfb2df4d9?s=96&d=mm&r=g","caption":"Lucho Su\u00e1rez"},"url":"https://olfqnz.bitlydns.net/author/lsuarez/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://olfqnz.bitlydns.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://olfqnz.bitlydns.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Ante la debacle de la educación venezolana, surgen microescuelas como alternativa para llenar los vacíos académicos RSS de los comentarios" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/olfqnz.bitlydns.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://olfqnz.bitlydns.net/_static/??-eJyNjkEKwjAQRS9kOjUUi4viWaaTQadOYsmkSG5vXAgVXLh8/Pfgw3N1kki3wAZkBkGswKwPujuVOWOuYKUqd1FS14QD7IvFIHIQZOXIqXzBqlg5O+UrUv0vb9uef0fvl6RoJuTKrYn28S5xOp5G74dz74cXQjBQkQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://olfqnz.bitlydns.net/_static/??-eJyNj9sKwjAMhl/ILgZh4oX4KBLaukXTA6ZD9vZ2QwTxtItADt//J4FbNjbF4mOB0vvgFYQyFRYh0DKKb6zqCn5hFYBAHJtQ4y99mgYiaZZxxcxztmyVCtvLGxoGk2XoOCqcfclkLwaxaSEkN0j10J6u3pFz45xy7BZbHDla0GSZxEjqkr4UH7/+ZjXd/2hMmkPYY7vF9WaHiHeoVZDx' type='text/css' media='all' />
<script type="text/javascript" src="https://olfqnz.bitlydns.net/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZuZGRiaWBkUkWAK9wIh0=" ></script><script src='//s.ntv.io/serve/load.js?ver=6.1.1' id='lapatilla-advertisers-first-ads-script-js'></script>
<script src='https://olfqnz.bitlydns.net/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.1.1' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-12-29 13:29:16');
</script>
<link rel="https://api.w.org/" href="https://olfqnz.bitlydns.net/wp-json/" /><link rel="alternate" type="application/json" href="https://olfqnz.bitlydns.net/wp-json/wp/v2/posts/5046200" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olfqnz.bitlydns.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://olfqnz.bitlydns.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/' />
<link rel="alternate" type="application/json+oembed" href="https://olfqnz.bitlydns.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folfqnz.bitlydns.net%2F2022%2F12%2F28%2Fante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://olfqnz.bitlydns.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folfqnz.bitlydns.net%2F2022%2F12%2F28%2Fante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos" hreflang="x-default"/><link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<meta property="og:url" content="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/" /><meta property="og:type" content="article" /><meta property="og:title" content="Ante la debacle de la educación venezolana, surgen microescuelas como alternativa para llenar los vacíos académicos" /><meta property="og:description" content="&nbsp; &nbsp; &nbsp; &nbsp; Frente al derrumbe del sistema educativo público, en Montalbán, estado Carabobo, toman auge las alternativas pedagógicas denominadas tareas dirigidas o microescuelas. [&hellip;]" /><meta property="og:image" content="https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg" />	<style>img#wpstats{display:none}</style>
		<meta name="parsely-title" content="Ante la debacle de la educación venezolana, surgen microescuelas como alternativa para llenar los vacíos académicos" />
<meta name="parsely-link" content="http://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-12-28T14:00:46Z" />
<meta name="parsely-section" content="Destacados" />
<meta name="parsely-tags" content="crisis,educación,venezuela" />
<meta name="parsely-author" content="Lucho Suárez" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","otps://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/"
				},
				"headline": "Ante la debacle de la educación venezolana, surgen microescuelas como alternativa para llenar los vacíos académicos",
				"image": [
					"https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg"
				],
				"datePublished": "2022-12-28 10:00:46+08:00",
				"dateModified": "2022-12-28 21:51:51+08:00",
				"author": {
					"@type": "Person",
					"name": "Lucho Suárez"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://olfqnz.bitlydns.net/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\n \n\n \n\n \nFrente al derrumbe del sistema educativo público, en Montalbán, estado Carabobo, toman auge las alternativas pedagógicas denominadas tareas dirigidas o microescuelas.\nCorresp..."
			}
		</script>
	<link rel="amphtml" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://olfqnz.bitlydns.net/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://olfqnz.bitlydns.net/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://olfqnz.bitlydns.net/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://olfqnz.bitlydns.net/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-5046200 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://olfqnz.bitlydns.net/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://olfqnz.bitlydns.net/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						29/12/2022					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							09:26 am						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
				<div class="header-right__wrapper">
					<div  class="header-right__flag" >
						<a href="https://olfqnz.bitlydns.net/secciones/usa/english-version/">
							<img title="USA English" src="https://olfqnz.bitlydns.net/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://olfqnz.bitlydns.net">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://olfqnz.bitlydns.net/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://olfqnz.bitlydns.net/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://olfqnz.bitlydns.net/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://olfqnz.bitlydns.net/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://olfqnz.bitlydns.net/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://olfqnz.bitlydns.net/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://olfqnz.bitlydns.net/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4620515"><a href="https://olfqnz.bitlydns.net/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://olfqnz.bitlydns.net/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://olfqnz.bitlydns.net/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://olfqnz.bitlydns.net/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://olfqnz.bitlydns.net/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://olfqnz.bitlydns.net/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://olfqnz.bitlydns.net/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://olfqnz.bitlydns.net/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://olfqnz.bitlydns.net/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://olfqnz.bitlydns.net/secciones/turismo-2/">Turismo</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<div  class="header-right__flag" >
						<a href="https://olfqnz.bitlydns.net/secciones/usa/english-version/">
							<img title="USA English" src="https://olfqnz.bitlydns.net/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://olfqnz.bitlydns.net">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-5046200" class="post-5046200 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-central category-regionales category-reportajes-region-central tag-crisis tag-educacion tag-venezuela">
	<header class="entry-header">
		<h1 class="entry-title">Ante la debacle de la educación venezolana, surgen microescuelas como alternativa para llenar los vacíos académicos</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2022-12-28T10:00:46-04:00">diciembre 28 2022, 10:00 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://olfqnz.bitlydns.net/secciones/destacados/" rel="category tag">Destacados</a>, <a href="https://olfqnz.bitlydns.net/secciones/regionales/central/" rel="category tag">Región Central</a>, <a href="https://olfqnz.bitlydns.net/secciones/regionales/" rel="category tag">Regiones</a>, <a href="https://olfqnz.bitlydns.net/secciones/regionales/central/reportajes-region-central/" rel="category tag">Reportajes Region Central</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5046200" class="share-facebook sd-button share-icon no-text" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5046200" class="share-twitter sd-button share-icon no-text" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Ante%20la%20debacle%20de%20la%20educaci%C3%B3n%20venezolana%2C%20surgen%20microescuelas%20como%20alternativa%20para%20llenar%20los%20vac%C3%ADos%20acad%C3%A9micos&body=https%3A%2F%2Folfqnz.bitlydns.net%2F2022%2F12%2F28%2Fante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="8e0b134de8" data-email-share-track-url="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5046200" class="share-pinterest sd-button share-icon no-text" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5046200" class="share-linkedin sd-button share-icon no-text" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-custom share-custom-googlenews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-googlenews sd-button share-icon no-text" href="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/?share=custom-1662763221" target="_blank" title="Click to share on Google News" ><span style="background-image:url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google News (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="5046200"></span></a><figure id="attachment_5046201" aria-describedby="caption-attachment-5046201" style="width: 640px" class="wp-caption aligncenter"><img decoding="async" class="size-full wp-image-5046201" src="https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?resize=640%2C480" alt="" width="640" height="480" srcset="https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?resize=640%2C480?w=1040 1040w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?resize=640%2C480?w=300 300w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?resize=640%2C480?w=768 768w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?resize=640%2C480?w=800 800w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.37.00.jpg?resize=640%2C480?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046201" class="wp-caption-text">Ante la debacle de la educación venezolana, surgen microescuelas como alternativa para llenar los vacíos académicos</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><!--End mc_embed_signup-->
<p>&nbsp;</p>
<p style="text-align: justify;">Frente al derrumbe del sistema educativo público, en Montalbán, estado Carabobo, toman auge las alternativas pedagógicas denominadas tareas dirigidas o microescuelas.</p>
<p><em><strong>Corresponsalía lapatilla.com</strong></em></p>
<p style="text-align: justify;">Así lo reveló un estudio de la asociación académica Un Estado de Derecho (UED), realizado entre enero y julio de este año, que arrojó que existen al menos 63 microescuelas en este municipio del occidente de la entidad carabobeña, el cual cuenta con una matrícula oficial para el período lectivo 2021-2022, de 4.456 estudiantes, de los cuales 2.113 son alumnos de primaria (46%), 1.392 de media general (31%), 885 de inicial (20%), 105 de educación de adultos (2%) y 61 educación especial (1%).</p>
<p style="text-align: justify;">La investigación, que es la segunda que ejecuta a nivel nacional UED (la primera fue realizada en Petare), reflejó que “con un contexto general de pobreza extrema, dentro del cual el sistema educativo formal se muestra en ruinas y prácticamente inexistente. El denominado Territorio Escolar lo componen 25 instituciones: 24 públicas y un agonizante liceo privado con 56 alumnos”.</p>
<p style="text-align: justify;">Los 63 pequeños centros de aprendizaje o microescuelas fueron registrados por UED a través de un censo que abarcó todos los sectores de Montalbán. Se pudo conocer que atienden a 703 niños y jóvenes, cifra equivalente al 16% del padrón gubernamental.</p>
<h2 style="text-align: justify;">“Surgen sin planificación”</h2>
<figure id="attachment_5046203" aria-describedby="caption-attachment-5046203" style="width: 640px" class="wp-caption aligncenter"><img decoding="async" loading="lazy" class="size-full wp-image-5046203" src="https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/sdfsdfsdf-7.jpg?resize=640%2C480" alt="" width="640" height="480" srcset="https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/sdfsdfsdf-7.jpg?resize=640%2C480?w=1040 1040w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/sdfsdfsdf-7.jpg?resize=640%2C480?w=300 300w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/sdfsdfsdf-7.jpg?resize=640%2C480?w=768 768w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/sdfsdfsdf-7.jpg?resize=640%2C480?w=800 800w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/sdfsdfsdf-7.jpg?resize=640%2C480?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046203" class="wp-caption-text">Klaus Jaffe, coordinador del Centro de Estudios Estratégicos de la Universidad Simón Bolívar, y Antonio Canova, director de Un Estado de Derecho</figcaption></figure>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">La investigación fue dirigida por Antonio Canova, abogado, especialista en Derecho Constitucional, docente de la Universidad Católica Andrés Bello (Ucab) y director de UED, bajo la tutoría de Klaus Jaffe, químico, profesor emérito y coordinador del Centro de Estudios Estratégicos de la Universidad Simón Bolívar.</p>
<p style="text-align: justify;">De las encuestas, se desprendió que 66% de la matrícula de las unidades no oficiales está compuesta por alumnos de primero a sexto grado.</p>
<p style="text-align: justify;">“Surgen sin planificación, son el producto de la libre auto-organización de personas que voluntariamente buscan y encuentran alternativas frente al derrumbe del sistema educativo gubernamental”, explicó Canova, al acotar que se trata de una tendencia mundial de rechazo a la enseñanza estandarizada, y que en Venezuela se manifiesta con las características propias de la emergencia humanitaria.</p>
<p style="text-align: justify;">A las microescuelas espontáneas de Montalbán asiste el 22% de los inscritos en la educación primaria pública.</p>
<h2 style="text-align: justify;">Familias pobres haciendo un enorme esfuerzo</h2>
<p style="text-align: justify;">La UED describe como un libre mercado educativo, la interacción entre padres y docentes acordando, al margen de regulaciones oficiales, las condiciones de contratación de servicios privados de enseñanza. Por ejemplo: la tarifa es en dólares.</p>
<p style="text-align: justify;">Refieren que hay formas de pago semanal y por hora, y el pago tiene promedio de 3 dólares a la semana.</p>
<p style="text-align: justify;">El 90% de los niños y jóvenes que acuden a estos centros, pagos, de bajo costo, son alumnos de instituciones públicas.</p>
<p style="text-align: justify;">“Conseguimos lo mismo que en Petare: familias pobres haciendo el enorme esfuerzo de pagar, adicional a lo que ya gastan para mantenerse en el sistema oficial, educación para sus hijos. Y lo volvemos a decir: la respuesta a por qué lo hacen luce tan obvia como la situación educativa del país”, expresó el director de UED.</p>
<h2 style="text-align: justify;">Microescuelas durante la pandemia</h2>
<figure id="attachment_5046202" aria-describedby="caption-attachment-5046202" style="width: 640px" class="wp-caption aligncenter"><img decoding="async" loading="lazy" class="size-full wp-image-5046202" src="https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.36.59.jpg?resize=640%2C853" alt="" width="640" height="853" srcset="https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.36.59.jpg?resize=640%2C853?w=780 780w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.36.59.jpg?resize=640%2C853?w=225 225w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.36.59.jpg?resize=640%2C853?w=768 768w, https://olfqnz.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.36.59.jpg?resize=640%2C853?w=450 450w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046202" class="wp-caption-text">Fotos Cortesía de la asociación académica Un Estado de Derecho (UED)</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">El 63% de los docentes encuestados ya se dedicaban a dar tareas dirigidas antes de la pandemia, indica la investigación. No obstante, el confinamiento hizo que aumentara el número de alumnos.</p>
<p style="text-align: justify;">El éxito de esta modalidad radica en que son grupos más pequeños y las clases son prácticamente individualizadas, lo que parece calar mejor en el estudiante. En estos lugares no solo se les refuerzan a los muchachos lo impartido en sus centros educativos oficiales, sino que además les proveen nuevos conocimientos.</p>
<p style="text-align: justify;">“Allí se produce un proceso educativo completo. Los datos recabados en Petare, y ahora en Montalbán, nos proporcionan suficientes elementos para sugerir que es en estos espacios donde los niños realmente están aprendiendo”, refiere el informe.</p>
<p style="text-align: justify;">UED resaltó otro hallazgo relevante: 62% de los contenidos impartidos en las microescuelas montalbaneras se extraen de distintas fuentes pedagógicas libres, no del adoctrinador currículo bolivariano.</p>
<h2 style="text-align: justify;">¿Rebusque docente?</h2>
<p style="text-align: justify;">Ana Chirivella es docente activa, tiene 14 años de experiencia. El bajo salario que devenga como profesora y la crisis por la pandemia, fueron factores que la empujaron a reinventarse.</p>
<p style="text-align: justify;">“No es un secreto para nadie que no alcanzaba para cubrir los gastos y, segundo, con la pandemia muchos representantes buscaron el apoyo para ayudar a sus niños”, manifestó en una entrevista concedida a Lapatilla.com</p>
<p style="text-align: justify;">Por su parte, Nancy Serrano tiene 15 años de graduada y siempre trabajó en colegios privados, hasta hace 10 meses que tomó la decisión de renunciar. Aseguró que pese a que le gusta estar en aulas de clase, su calidad de vida no era la deseada, aunado a que la escuela quedaba lejos de su casa, y la crisis con la gasolina y el transporte jugó en contra.</p>
<p style="text-align: justify;">“Ya en casa me di cuenta de que yo quería seguir dando clases, y ahí surgió la idea de dar tareas dirigidas y me va bien”, resaltó. Explicó que cobra 4 dólares semanales por niño y atiende entre cinco a seis niños por turno.</p>
<p style="text-align: justify;">Ambas docentes coinciden que lo más gratificante es ver cómo los muchachos van superando sus debilidades y nutriendo sus fortalezas.</p>
<p style="text-align: justify;">El estudio realizado por UED refleja que 35% de los docentes de tareas dirigidas tomaron esta decisión por compromiso vocacional, seguido de 32% que lo hicieron motivados por la necesidad económica y el resto atendiendo la demanda de los padres, asunto que los investigadores ven como una clara alineación de incentivos positivos.</p>
<p style="text-align: justify;">Poco más de la mitad (52%) de los docentes de los centros espontáneos trabajan también en el sistema educativo formal: 92% en instituciones públicas.</p>
<p style="text-align: justify;">Los docentes de estas llamadas microescuelas perciben un ingreso promedio de 126 dólares al mes. Esta cifra triplica el salario base, en bolívares, de un docente del máximo escalafón público, que a esta fecha equivale a unos 44 dólares mensuales.</p>
<h2 style="text-align: justify;">Sistema oficial venezolano no muestra signos de mejoría</h2>
<p style="text-align: justify;">Quienes hicieron el estudio llegaron a la conclusión de que “luce altamente improbable una mejora del sistema oficial venezolano. Las microescuelas espontáneas se manifiestan como factores de solución inmediata para mitigar el rezago escolar y, por qué no, ensayar un nuevo modelo basado en el derecho a la elección educativa”.</p>
<p style="text-align: justify;">Canova considera válido que desde los organismos públicos, con apoyo de la mayoría de los especialistas en desarrollo, expertos educativos y defensores de derechos humanos, se insista en el modelo educativo centralizado y estandarizado.</p>
<p style="text-align: justify;">“Lo que cuestionamos es que estos actores siguen habilitados, los primeros legalmente, para prohibir, entorpecer o censurar la libertad de las familias, en especial de las más pobres, de beneficiarse con formas alternativas, de calidad y accesibles, para educar a sus hijos”.</p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="crisis, educación, Venezuela"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="5046200"
            data-post-url="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/"
            data-short-url="https://olfqnz.bitlydns.net/?p=5046200"
            data-messages-count="10"
            data-wp-import-endpoint="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/feed/spotim/"
            data-facebook-url="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/"
            data-disqus-shortname=""
            data-disqus-url="https://olfqnz.bitlydns.net/2022/12/28/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos/"
            data-disqus-identifier="5046200 https://olfqnz.bitlydns.net/?p=5046200"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-6.1.1"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-5046200 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://olfqnz.bitlydns.net/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://gytlaw.awsve.com/2022/12/29/escenario-de-venezuela-dentro-de-la-cpi-mostrara-ciertos-avances-en-2023/">
				<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2021/11/cpi.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="orden de captura" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://gytlaw.awsve.com/2022/12/29/escenario-de-venezuela-dentro-de-la-cpi-mostrara-ciertos-avances-en-2023/">
			Escenario de Venezuela dentro de la CPI mostrará ciertos avances en 2023		</a>
		<span class="post-date sub">
			29 diciembre 2022 9:24 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://gytlaw.awsve.com/2022/12/29/salarios-pulverizados-y-un-dolar-de-micro-panicos-asi-se-comporto-la-economia-de-venezuela-este-2022/">
				<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2022/12/pdvsa-gasolina-motorizados.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://gytlaw.awsve.com/2022/12/29/salarios-pulverizados-y-un-dolar-de-micro-panicos-asi-se-comporto-la-economia-de-venezuela-este-2022/">
			Salarios “pulverizados” y un dólar de “micro pánicos”: así se comportó la economía de Venezuela este 2022		</a>
		<span class="post-date sub">
			29 diciembre 2022 9:23 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://gytlaw.awsve.com/2022/12/29/expansion-o-recesion-proyeccion-de-la-economia-en-venezuela-durante-2023/">
				<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2022/05/KSQCDVERLBBRJSSZKONRHVULTQ.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://gytlaw.awsve.com/2022/12/29/expansion-o-recesion-proyeccion-de-la-economia-en-venezuela-durante-2023/">
			¿Expansión o recesión? Proyección de la economía en Venezuela durante 2023		</a>
		<span class="post-date sub">
			29 diciembre 2022 7:16 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://gytlaw.awsve.com/2022/12/29/guaido-considera-que-mantener-el-gobierno-interino-es-vital-para-impedir-que-se-reconozca-a-maduro/">
				<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2020/03/2020-02-15T183203Z_2072709608_RC261F921STM_RTRMADP_3_VENEZUELA-POLITICS-GUAIDO-1.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://gytlaw.awsve.com/2022/12/29/guaido-considera-que-mantener-el-gobierno-interino-es-vital-para-impedir-que-se-reconozca-a-maduro/">
			Guaidó considera que mantener el Gobierno interino es &#8220;vital para impedir que se reconozca&#8221; a Maduro		</a>
		<span class="post-date sub">
			29 diciembre 2022 7:04 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://gytlaw.awsve.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://olfqnz.bitlydns.net/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2022/12/29/sector-de-la-construccion-crecio-solo-un-2-este-ano-en-lara/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/180305.webp?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/29/sector-de-la-construccion-crecio-solo-un-2-este-ano-en-lara/">
			Sector de la construcción creció solo un 2% este año en Lara		</a>
		<span class="post-date sub">
			29 diciembre 2022 9:18 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/29/reanudan-operaciones-en-complejo-jose-antonio-anzoategui-tras-incendio-en-instalaciones-de-petromonagas-videos/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/PetroMonagas-.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/29/reanudan-operaciones-en-complejo-jose-antonio-anzoategui-tras-incendio-en-instalaciones-de-petromonagas-videos/">
			Reanudan operaciones en complejo José Antonio Anzoátegui tras incendio en instalaciones de PetroMonagas (VIDEOS)		</a>
		<span class="post-date sub">
			29 diciembre 2022 7:45 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/28/fallecio-francisco-pancho-mijares-parroco-yare/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/E2-r8nAWQAUTZws.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/28/fallecio-francisco-pancho-mijares-parroco-yare/">
			Falleció Francisco &#8220;Pancho&#8221; Mijares, párroco de Yare		</a>
		<span class="post-date sub">
			28 diciembre 2022 10:39 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/28/empresarios-solicitaron-al-alcalde-de-cumana-reactivar-la-construccion-del-mercado-de-buhoneros/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-28-a-las-19.01.02.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/28/empresarios-solicitaron-al-alcalde-de-cumana-reactivar-la-construccion-del-mercado-de-buhoneros/">
			Empresarios solicitaron al alcalde de Cumaná reactivar la construcción del mercado de buhoneros		</a>
		<span class="post-date sub">
			28 diciembre 2022 9:36 PM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/regionales/">
			Lea más		</a>
	</li>
</ul>

</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://olfqnz.bitlydns.net/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4620515"><a href="https://olfqnz.bitlydns.net/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://olfqnz.bitlydns.net/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://olfqnz.bitlydns.net/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://olfqnz.bitlydns.net/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://olfqnz.bitlydns.net/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://olfqnz.bitlydns.net/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://olfqnz.bitlydns.net/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://olfqnz.bitlydns.net/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://olfqnz.bitlydns.net/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://olfqnz.bitlydns.net/secciones/turismo-2/">Turismo</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://olfqnz.bitlydns.net/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://olfqnz.bitlydns.net/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=olfqnz.bitlydns.net" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page *** -->


	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'Lucho Suárez';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olfqnz.bitlydns.net\/2022\/12\/28\/ante-la-debacle-de-la-educacion-venezolana-surgen-microescuelas-como-alternativa-para-llenar-los-vacios-academicos\/":5046200};
	</script>
						<link rel='stylesheet' id='all-css-0' href='https://olfqnz.bitlydns.net/wp-content/themes/lapatilla/css/obituary.css?m=1668124949g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://olfqnz.bitlydns.net/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1668110428g' type='text/css' media='all' />
<script type="text/javascript" src="https://olfqnz.bitlydns.net/_static/??-eJyNj0sOwjAMRC9EYloKiAXiKCg0pk3r2FE+oN6eIHXBAiFWs5j3Rhp4BtULZ+QMvqhAZXCcYMIcTD+rptEHuDru4VYcWQijZOE1tHesp7SBulERKharmcC6lOGBbCVCxAEZo8kSVSycncd/tFoFoeXuiH7io8icPokvX95bJiakRe30fj1CYizGal38uTkc27Y7bdtuegFZ7mKc" ></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://olfqnz.bitlydns.net/_static/??-eJyNzUsOwjAMBNALUVyiqqiLirOY1FIdnA+JI9Tb4yW7spjVPM3Apww+J6WkoDtFaiBYUFkEITSIyOkaLaFd4MQ2Yf/6xZy89M2YleHdqR7QGXyudK42VCq2R/Xf+/xk7VgPs4+43ua7c9Myuil8AQmJU4w=" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://olfqnz.bitlydns.net/wp-content/mu-plugins/jetpack-11.6/_inc/build/sharedaddy/sharing.min.js?ver=11.6' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'147718018',post:'5046200',tz:'-4',srv:'olfqnz.bitlydns.net',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '147718018', '5046200' ]);
	</script>		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');

var urltele=jQuery(".share-telegram").children('a').attr('href');
if(urltele){
jQuery(".share-telegram").attr("href",urltele.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlface=jQuery(".share-facebook").children('a').attr('href');
if(urlface){
jQuery(".share-facebook").attr("href", urlface.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urltwit=jQuery(".share-twitter").children('a').attr('href');
if(urltwit){
jQuery(".share-twitter").attr("href", urltwit.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlmail=jQuery(".share-email").children('a').attr('href');
if(urlmail){
jQuery(".share-email").attr("href", urlmail.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlpinte=jQuery(".share-pinterest").children('a').attr('href');
if(urlpinte){
jQuery(".share-pinterest").attr("href",urlpinte.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urllinke=jQuery(".share-linkedin").children('a').attr('href');
if(urllinke){
jQuery(".share-linkedin").attr("href", urllinke.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlwhast=jQuery(".share-jetpack-whatsapp").children('a').attr('href');
if(urlwhast){
jQuery(".share-jetpack-whatsapp").attr("href", urlwhast.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}
jQuery(".share-custom-googlenews").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-googlenews sd-button share-icon no-text" href="https://news.google.com/s/CBIw0uK19JUB?sceid=VE:es-419&sceid=VE:es-419&r=11&oc=1" target="_blank" title="Agréganos a Google Newa" style=" background-image: url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;) !important; background-repeat: no-repeat; background-size: 130px 43px;background-position: 10px;background-position-x: 13px;width: 145px;height: 43px;top: 8px;"><span></span><span class="sharing-screen-reader-text">Click to Google News (Opens in new window)</span></a>');


 /*         
         * Sección para finalizar 
         */
        jQuery('.sliderSalidaSp').slick({
		    dots: false,
		    infinite: true,
		    speed: 300,
		    slidesToShow: 3,
		    slidesToScroll: 1,
		    autoplay: true,
		    autoplaySpeed: 4000,
		    prevArrow: '<div class="custom-arrow-square cas-prev">',
		    nextArrow: '<div class="custom-arrow-square cas-next">',
		    responsive: [
		      {
		        breakpoint: 1024,
		        settings: {
		          slidesToShow: 3,
		          slidesToScroll: 3,
		          infinite: true,
		          dots: false
		        }
		      },
		      {
		        breakpoint: 767,
		        settings: {
		          slidesToShow: 2,
		          slidesToScroll: 2
		        }
		      },
		      {
		        breakpoint: 681,
		        settings: {
		          slidesToShow: 1,
		          slidesToScroll: 1
		        }
		      }
		    ]
		  });
		 /*         
         * Sección para en pocas palabras
         */
          jQuery('.slider-muro').slick({
		      slidesToShow: 1,
		      slidesToScroll: 1,
		      infinite: true,
		      prevArrow: '<div class="custom-arrow-square-muro cas-prev">',
		      nextArrow: '<div class="custom-arrow-square-muro cas-next">',
		      fade: true,
		      asNavFor: '.slider-nav-muro'
		  });
		  jQuery('.slider-nav-muro').slick({
		      slidesToShow: 5,
		      slidesToScroll: 1,
		      infinite: true,
		      autoplay: true,
		      autoplaySpeed: 8000,
		      asNavFor: '.slider-muro',
		      vertical: true,
		      dots: false,
		      arrows: false,
		      centerMode: false,
		      focusOnSelect: true,
		      responsive: [
		        {
		          breakpoint: 768,
		          settings: {
		            slidesToShow: 2,
		            slidesToScroll: 2,
		            vertical: false
		          }
		        },
		        {
		          breakpoint: 680,
		          settings: {
		            slidesToShow: 1,
		            slidesToScroll: 1,
		            vertical: false
		          }
		        }
		      ]
		  });        

});
	
</script>
</body>
</html>
